Nota:
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
En este artículo se proporciona una solución para un problema por el que no puede encontrar una guía en Guías de Microsoft Dynamics 365 en un dispositivo HoloLens compartido.
Síntomas
No puede encontrar una guía en Dynamics 365 Guides en un dispositivo HoloLens compartido.
Causa
La cuenta compartida no tiene acceso a la guía.
Solución
Para solucionar este problema, intente asignar o compartir la guía a la cuenta compartida.